<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.atvtoday.co.uk/xmlrpc.php" />
<meta property="og:image" content="https://www.atvtoday.co.uk/wp-content/uploads/2022/11/Strictly-Kym-and-Graziano.jpg" />
<meta name="twitter:image" content="https://www.atvtoday.co.uk/wp-content/uploads/2022/11/Strictly-Kym-and-Graziano.jpg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="The actress and presenter has tested positive for Covid-19.
" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.atvtoday.co.uk/212701-bbc/">
<meta name="twitter:title" content="Kym Marsh to miss Strictly Come Dancing this weekend">
<meta name="twitter:description" content="The actress and presenter has tested positive for Covid-19.
">
<title>Kym Marsh to miss Strictly Come Dancing this weekend &#8211; ATV Today</title>
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ATV Today &raquo; Feed" href="https://www.atvtoday.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="ATV Today &raquo; Comments Feed" href="https://www.atvtoday.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ATV Today &raquo; Kym Marsh to miss Strictly Come Dancing this weekend Comments Feed" href="https://www.atvtoday.co.uk/212701-bbc/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.atvtoday.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.atvtoday.co.uk/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=2.0.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #c90000;
					fill: #c90000;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ff1515;
					fill: #ff1515;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #636363 !important;
					fill: #636363 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.atvtoday.co.uk/wp-content/plugins/theia-post-slider/fonts/style.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Share%3Aregular%2Citalic&#038;subset=latin%2Call&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.atvtoday.co.uk/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.atvtoday.co.uk/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.atvtoday.co.uk/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.atvtoday.co.uk/wp-content/themes/click-mag/style.css?ver=4.9.8' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.atvtoday.co.uk/wp-content/themes/click-mag/css/reset.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.atvtoday.co.uk/wp-content/themes/click-mag/font-awesome/css/all.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.atvtoday.co.uk/wp-content/themes/click-mag/css/media-queries.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.atvtoday.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.atvtoday.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.atvtoday.co.uk/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.atvtoday.co.uk/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.atvtoday.co.uk/wp-content/plugins/theia-post-slider/js/tps.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.atvtoday.co.uk/wp-content/plugins/theia-post-slider/js/main.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.atvtoday.co.uk/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=2.0.0'></script>
<link rel='https://api.w.org/' href='https://www.atvtoday.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.atvtoday.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.atvtoday.co.uk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='EastEnders casts Jonny Freeman as Dot Branning&#8217;s great-nephew' href='https://www.atvtoday.co.uk/212693-bbc/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.atvtoday.co.uk/?p=212701' />
<link rel="alternate" type="application/json+oembed" href="https://www.atvtoday.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atvtoday.co.uk%2F212701-bbc%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.atvtoday.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atvtoday.co.uk%2F212701-bbc%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="https://www.atvtoday.co.uk/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<style type="text/css" media="all">
/* <![CDATA[ */
@import url("https://www.atvtoday.co.uk/wp-content/plugins/wp-table-reloaded/css/plugin.css?ver=1.9.4");
@import url("https://www.atvtoday.co.uk/wp-content/plugins/wp-table-reloaded/css/datatables.css?ver=1.9.4");
/* ]]> */
</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #727272; }
</style>
<meta property="og:site_name" content="ATV Today" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="og:url" content="https://www.atvtoday.co.uk/212701-bbc/" />
<meta property="og:title" content="Kym Marsh to miss Strictly Come Dancing this weekend" />
<meta property="og:description" content="The actress and presenter has tested positive for Covid-19." />
<meta property="og:image" content="https://www.atvtoday.co.uk/wp-content/uploads/2022/11/Strictly-Kym-and-Graziano.jpg" />
<meta property="og:image:width" content="874" />
<meta property="og:image:height" content="485" />
<meta property="og:image" content="https://www.atvtoday.co.uk/wp-content/uploads/2022/11/Kym-Graziano-paso.jpg" />
<meta property="og:image:width" content="874" />
<meta property="og:image:height" content="485" />
<meta property="article:published_time" content="2022-11-22T15:52:28+00:00" />
<meta property="article:modified_time" content="2022-11-22T16:05:53+00:00" />
<meta property="article:author" content="https://www.atvtoday.co.uk/author/shaunlinden/" />
<meta property="article:section" content="BBC" />
<meta property="article:tag" content="Featured" />
<meta property="article:tag" content="Strictly Come Dancing" />
<link rel="icon" href="https://www.atvtoday.co.uk/wp-content/uploads/2022/10/cropped-indent1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.atvtoday.co.uk/wp-content/uploads/2022/10/cropped-indent1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.atvtoday.co.uk/wp-content/uploads/2022/10/cropped-indent1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.atvtoday.co.uk/wp-content/uploads/2022/10/cropped-indent1-270x270.jpg" />
<style id="tt-easy-google-font-styles" type="text/css">p { color: #000000; font-size: 25px; letter-spacing: 1px; line-height: 1.5; }
h1 { background-color: #eaeaea; color: #0c0000; font-family: 'Share'; font-size: 10px; font-style: normal; font-weight: 400; letter-spacing: 1px; line-height: 0.8; }
h2 { color: #6d6d6d; font-family: 'Share'; font-size: 24px; font-style: normal; font-weight: 400; letter-spacing: 1px; line-height: 1.3; }
h3 { color: #050505; font-family: 'Share'; font-size: 10px; font-style: normal; font-weight: 400; line-height: 1.3; }
h4 { color: #020202; font-family: 'Share'; font-style: normal; font-weight: 400; }
h5 { color: #af0303; font-family: 'Share'; font-size: 25px; font-style: normal; font-weight: 400; line-height: 1.3; text-decoration: none; border-bottom-style: dashed; border-bottom-width: 1px; }
h6 { color: #c42d2d; font-family: 'Share'; font-size: 22px; font-style: italic; font-weight: 400; line-height: 1.3; }
</style></head>
<body class="post-template-default single single-post postid-212701 single-format-standard custom-background theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.atvtoday.co.uk/"><img src="https://www.atvtoday.co.uk/wp-content/uploads/2022/10/atv-today.png" alt="ATV Today" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-atv-main-container"><ul id="menu-atv-main" class="menu"><li id="menu-item-179125" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-179125"><a href="https://www.atvtoday.co.uk/category/news/">Broadcasting</a>
<ul class="sub-menu">
	<li id="menu-item-179201" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-179201"><a href="https://www.atvtoday.co.uk/category/news/">Latest Media News</a></li>
	<li id="menu-item-179200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179200"><a href="https://www.atvtoday.co.uk/category/news/bestbox/">Best on the Box</a></li>
	<li id="menu-item-179198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179198"><a href="https://www.atvtoday.co.uk/category/news/tellytoday/">Telly Today</a></li>
	<li id="menu-item-179199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179199"><a href="https://www.atvtoday.co.uk/category/news/tvweekly/">TV Weekly</a></li>
</ul>
</li>
<li id="menu-item-179132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-179132"><a href="https://www.atvtoday.co.uk/category/soapworld/">Soapworld</a>
<ul class="sub-menu">
	<li id="menu-item-179135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179135"><a href="https://www.atvtoday.co.uk/category/soapworld/">Soap News</a></li>
	<li id="menu-item-179133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179133"><a href="https://www.atvtoday.co.uk/category/soapspoilers/">Pick of the Plots</a></li>
</ul>
</li>
<li id="menu-item-179126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-179126"><a href="https://www.atvtoday.co.uk/category/entertainment/">Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-179136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179136"><a href="https://www.atvtoday.co.uk/category/entertainment/">Showbiz Latest</a></li>
	<li id="menu-item-179128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179128"><a href="https://www.atvtoday.co.uk/category/entertainment/rewind/">Showbiz Newswrap</a></li>
	<li id="menu-item-179127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179127"><a href="https://www.atvtoday.co.uk/category/entertainment/iconic/">Icons</a></li>
</ul>
</li>
<li id="menu-item-179129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-179129"><a href="https://www.atvtoday.co.uk/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-179137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179137"><a href="https://www.atvtoday.co.uk/category/lifestyle/">Lifestyle Features</a></li>
	<li id="menu-item-179130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179130"><a href="https://www.atvtoday.co.uk/category/lifestyle/gossip/">Gossip Boi</a></li>
</ul>
</li>
<li id="menu-item-179131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179131"><a href="https://www.atvtoday.co.uk/category/rewind-2/">On this Day</a></li>
<li id="menu-item-179134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179134"><a href="http://www.dailynightly.co.uk">Archive</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/associatedtelevisionltd" target="_blank" class="fab fa-facebook-f"></a></li>
										<li><a href="http://www.twitter.com/ATVToday" target="_blank" class="fab fa-twitter"></a></li>
																							</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->		<div id="mvp-site" class="left relative">
		<header id="mvp-head-wrap" class="left relative">
			<div id="mvp-head-top" class="left relative">
									<div id="mvp-leader-wrap" class="left relative">
						<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- top -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6670083250400002"
     data-ad-slot="5777412015"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>					</div><!--mvp-leader-wrap-->
												<div id="mvp-search-wrap">
					<div id="mvp-search-box">
						<form method="get" id="searchform" action="https://www.atvtoday.co.uk/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>					</div><!--mvp-search-box-->
					<div class="mvp-search-but-wrap mvp-search-click">
						<span></span>
						<span></span>
					</div><!--mvp-search-but-wrap-->
				</div><!--mvp-search-wrap-->
			</div><!--mvp-head-top-->
			<div id="mvp-nav-wrap" class="left relative">
				<div class="mvp-main-boxed-wrap">
					<div class="mvp-main-out relative">
						<div class="mvp-main-in">
							<div class="mvp-main-nav-cont left relative">
				<div class="mvp-nav-left-out">
					<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
						<span></span>
						<span></span>
						<span></span>
						<span></span>
					</div><!--mvp-fly-but-wrap-->
					<div id="mvp-logo-nav" class="left relative" itemscope itemtype="http://schema.org/Organization">
													<a itemprop="url" href="https://www.atvtoday.co.uk/"><img itemprop="logo" src="https://www.atvtoday.co.uk/wp-content/uploads/2022/10/atv-today.png" alt="ATV Today" data-rjs="2" /></a>
																			<h2 class="mvp-logo-title">ATV Today</h2>
											</div><!--mvp-logo-nav-->
					<div class="mvp-nav-left-in">
						<div id="mvp-nav-right-wrap" class="left">
							<div class="mvp-nav-right-out">
								<div class="mvp-nav-right-in">
									<div id="mvp-nav-main" class="left">
										<nav id="mvp-nav-menu">
																					</nav><!--mvp-nav-menu-->
									</div><!--mvp-nav-main-->
								</div><!--mvp-nav-right-in-->
								<div id="mvp-nav-right" class="relative">
									<div id="mvp-nav-soc" class="left relative">
																					<a href="https://www.facebook.com/associatedtelevisionltd" target="_blank"><span class="mvp-nav-soc-but fab fa-facebook-f"></span></a>
																															<a href="http://www.twitter.com/ATVToday" target="_blank"><span class="mvp-nav-soc-but fab fa-twitter"></span></a>
																			</div><!--mvp-nav-soc-->
									<span class="mvp-nav-search-but fa fa-search mvp-search-click"></span>

								</div><!--mvp-nav-right-->
							</div><!--mvp-nav-right-out-->
						</div><!--mvp-nav-right-wrap-->
					</div><!--mvp-nav-left-in-->
				</div><!--mvp-nav-left-out-->
							</div><!--mvp-main-nav-cont-->
						</div><!--mvp-main-in-->
					</div><!--mvp-main-out-->
				</div><!--mvp-main-boxed-wrap-->
			</div><!--mvp-nav-wrap-->
															<div id="mvp-nav-soc-bar">
					<div class="mvp-main-out relative">
						<div class="mvp-main-in">
							<div id="mvp-nav-soc-cont" class="left relative">
								<div id="mvp-nav-soc-title" class="left">
									<h4>Kym Marsh to miss Strictly Come Dancing this weekend</h4>
								</div><!--mvp-nav-soc-title-->
								<div id="mvp-nav-soc-list" class="left">
<ul class="mvp-post-soc-list left relative">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.atvtoday.co.uk/212701-bbc/&amp;t=Kym Marsh to miss Strictly Come Dancing this weekend', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
												<li class="mvp-post-soc-fb">
													<i class="fab fa-facebook-square" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
												</li>
												</a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Kym Marsh to miss Strictly Come Dancing this weekend -&amp;url=https://www.atvtoday.co.uk/212701-bbc/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
												<li class="mvp-post-soc-twit">
													<i class="fab fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
												</li>
												</a>
												<a href="whatsapp://send?text=Kym Marsh to miss Strictly Come Dancing this weekend https://www.atvtoday.co.uk/212701-bbc/">
												<li class="mvp-post-soc-what">
													<i class="fab fa-whatsapp" aria-hidden="true"></i>
												</li>
												</a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.atvtoday.co.uk/212701-bbc/&amp;media=https://www.atvtoday.co.uk/wp-content/uploads/2022/11/Strictly-Kym-and-Graziano.jpg&amp;description=Kym Marsh to miss Strictly Come Dancing this weekend', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
												<li class="mvp-post-soc-pin">
													<i class="fab fa-pinterest-p" aria-hidden="true"></i>
												</li>
												</a>
												<a href="mailto:?subject=Kym Marsh to miss Strictly Come Dancing this weekend&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.atvtoday.co.uk/212701-bbc/">
												<li class="mvp-post-soc-email">
													<i class="fas fa-envelope" aria-hidden="true"></i>
												</li>
												</a>
											</ul>
								</div><!--mvp-nav-soc-list-->
							</div><!--mvp-nav-soc-cont-->
						</div><!--mvp-main-in-->
					</div><!--mvp-main-out-->
				</div><!--mvp-nav-soc-bar-->
													</header><!--mvp-head-wrap-->
		<div id="mvp-main-wrap" class="left relative">
			<div class="mvp-main-boxed-wrap">
				<div class="mvp-main-out relative">
					<div class="mvp-main-in">
						<div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-212701 post type-post status-publish format-standard has-post-thumbnail hentry category-bbc tag-featured tag-strictly-come-dancing">
	<div class="mvp-content-side-out relative">
		<div class="mvp-content-side-in">
			<div id="mvp-content-left-wrap" class="left relative">
						<article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
				<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.atvtoday.co.uk/212701-bbc/"/>
																																																	<div id="mvp-post-feat2-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
											<img width="874" height="485" src="https://www.atvtoday.co.uk/wp-content/uploads/2022/11/Strictly-Kym-and-Graziano.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.atvtoday.co.uk/wp-content/uploads/2022/11/Strictly-Kym-and-Graziano.jpg 874w, https://www.atvtoday.co.uk/wp-content/uploads/2022/11/Strictly-Kym-and-Graziano-300x166.jpg 300w, https://www.atvtoday.co.uk/wp-content/uploads/2022/11/Strictly-Kym-and-Graziano-768x426.jpg 768w" sizes="(max-width: 874px) 100vw, 874px" />																						<meta itemprop="url" content="https://www.atvtoday.co.uk/wp-content/uploads/2022/11/Strictly-Kym-and-Graziano.jpg">
											<meta itemprop="width" content="874">
											<meta itemprop="height" content="485">
											<div id="mvp-post-feat2-text">
												<a class="mvp-post-cat-link" href="https://www.atvtoday.co.uk/category/news/bbc/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">BBC</span></h3></a>
												<div class="mvp-post-feat2-title left relative">
													<h1 class="mvp-post-title entry-title" itemprop="headline">Kym Marsh to miss Strictly Come Dancing this weekend</h1>
												</div><!--mvp-post-feat2-title-->
											</div><!--mvp-post-feat2-text-->
										</div><!--mvp-post-feat2-img-->
																																											<div id="mvp-post-content" class="left relative">
					<div class="mvp-post-content-out relative">
												<div class="mvp-post-content-in">
							<div id="mvp-post-content-mid" class="left relative">
																																								<header id="mvp-post-head" class="left relative">
																														<div class="mvp-post-feat2-title-blank">
												<h2 class="entry-title" itemprop="headline">Kym Marsh to miss Strictly Come Dancing this weekend</h2>
											</div><!--mvp-post-feat2-title-->
																																						<span class="mvp-post-excerpt left"><p>The actress and presenter has tested positive for Covid-19.</p>
</span>
																		<div id="mvp-post-info-wrap" class="left relative">
										<div id="mvp-post-info-top" class="left relative">
											<div class="mvp-post-info-out right relative">
												<div id="mvp-post-author-img" class="left relative">
																									</div><!--mvp-post-author-img-->
												<div class="mvp-post-info-in">
													<div id="mvp-post-author" class="left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<p>By<p><span class="author-name vcard fn author" itemprop="name"><a href="https://www.atvtoday.co.uk/author/shaunlinden/" title="Posts by Shaun Linden" rel="author">Shaun Linden</a></span>  <span class="mvp-author-email"><a href="mailto:shaun@atvnetwork.co.uk"><i class="fa fa-envelope-o fa-2"></i></a></span>													</div><!--mvp-post-author-->
													<div id="mvp-post-date" class="left relative">
														<span class="post-info-text">Published on</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-11-22">November 22, 2022</time></span>
														<meta itemprop="dateModified" content="2022-11-22"/>
													</div><!--mvp-post-date-->
												</div><!--mvp-post-info-in-->
											</div><!--mvp-post-info-out-->
										</div><!--mvp-post-info-top-->
																				<div id="mvp-post-info-bot" class="right relative">
											<ul class="mvp-post-soc-list left relative">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.atvtoday.co.uk/212701-bbc/&amp;t=Kym Marsh to miss Strictly Come Dancing this weekend', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
												<li class="mvp-post-soc-fb">
													<i class="fab fa-facebook-square" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
												</li>
												</a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Kym Marsh to miss Strictly Come Dancing this weekend -&amp;url=https://www.atvtoday.co.uk/212701-bbc/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
												<li class="mvp-post-soc-twit">
													<i class="fab fa-twitter" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
												</li>
												</a>
												<a href="whatsapp://send?text=Kym Marsh to miss Strictly Come Dancing this weekend https://www.atvtoday.co.uk/212701-bbc/">
												<li class="mvp-post-soc-what">
													<i class="fab fa-whatsapp" aria-hidden="true"></i>
												</li>
												</a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.atvtoday.co.uk/212701-bbc/&amp;media=https://www.atvtoday.co.uk/wp-content/uploads/2022/11/Strictly-Kym-and-Graziano.jpg&amp;description=Kym Marsh to miss Strictly Come Dancing this weekend', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
												<li class="mvp-post-soc-pin">
													<i class="fab fa-pinterest-p" aria-hidden="true"></i>
												</li>
												</a>
												<a href="mailto:?subject=Kym Marsh to miss Strictly Come Dancing this weekend&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.atvtoday.co.uk/212701-bbc/">
												<li class="mvp-post-soc-email">
													<i class="fas fa-envelope" aria-hidden="true"></i>
												</li>
												</a>
																																					<a href="https://www.atvtoday.co.uk/212701-bbc/#respond">
													<li class="mvp-post-soc-comm mvp-com-click">
														<i class="fa fa-comment" aria-hidden="true"></i><span class="mvp-post-soc-text">Comment</span>
													</li>
													</a>
																																			</ul>
										</div><!--mvp-post-info-bot-->
																			</div><!--mvp-post-info-wrap-->
								</header>
								<section id="mvp-content-main" itemprop="articleBody" class="post-212701 post type-post status-publish format-standard has-post-thumbnail hentry category-bbc tag-featured tag-strictly-come-dancing">
									<div id="tps_slideContainer_212701" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p style="text-align: justify;"><strong>Strictly Come Dancing</strong> will be without Kym Marsh this weekend after she tested positive for Covid-19.</p>
<p style="text-align: justify;">The Beeb said that &#8220;all being well&#8221; she and partner Graziano di Prima will be back on the dancefloor a week on Friday (the show will be airing on Friday December 2nd due to the World Cup).</p>
<p style="padding-left: 30px;"><em>A Strictly spokesperson said:</em></p>
<p style="padding-left: 30px; text-align: justify;"><strong>&#8220;Kym Marsh has tested positive for Covid-19. As a result, Kym and Graziano will not be taking part in Strictly Come Dancing this weekend. Strictly Come Dancing protocols mean that all being well, they will return the following week.&#8221;</strong></p>
<p data-private="redact" data-wt-guid="5dff4165-a40e-4a26-868d-7a22e9d41227" data-pm-slice="1 1 []"><img class="aligncenter size-full wp-image-212703" src="https://www.atvtoday.co.uk/wp-content/uploads/2022/11/Kym-Graziano-paso.jpg" alt="" width="874" height="485" srcset="https://www.atvtoday.co.uk/wp-content/uploads/2022/11/Kym-Graziano-paso.jpg 874w, https://www.atvtoday.co.uk/wp-content/uploads/2022/11/Kym-Graziano-paso-300x166.jpg 300w, https://www.atvtoday.co.uk/wp-content/uploads/2022/11/Kym-Graziano-paso-768x426.jpg 768w" sizes="(max-width: 874px) 100vw, 874px" /></p>
<p class="mb-2.5" style="text-align: justify;" data-private="redact" data-wt-guid="5dff4165-a40e-4a26-868d-7a22e9d41227" data-pm-slice="1 1 []">Kym and Graziano performed a dramatic Pasodoble to a Rihanna mashup during the show&#8217;s annual Blackpool special last weekend.</p>
<p class="mb-2.5" style="text-align: justify;" data-private="redact" data-wt-guid="8404a30e-8ae7-4785-a305-4be62680a631">The routine impressed the judges who awarded it 33 points (8, 8, 8, 9). Despite that, it was a high scoring week, and the pair were second from last on the judges&#8217; leader board.</p>
<p class="mb-2.5" style="text-align: justify;" data-private="redact" data-wt-guid="8404a30e-8ae7-4785-a305-4be62680a631">They secured enough votes from the public to keep themselves out of the dance off.</p>
<p class="mb-2.5" style="text-align: justify;" data-private="redact" data-wt-guid="798cc954-f5c9-4449-8367-fa195c31038e">This weekend, they were due to perform their couples&#8217; choice routine to I Feel For You by Chaka Khan.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>

<div class="fb-social-plugin fb-like" data-font="arial" data-ref="below-post" data-href="https://www.atvtoday.co.uk/212701-bbc/" data-width="450"></div>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_212701&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.atvtoday.co.uk\/212701-bbc\/&quot;,&quot;postId&quot;:212701,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.atvtoday.co.uk\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;svg xmlns=\&quot;http:\/\/www.w3.org\/2000\/svg\&quot; viewBox=\&quot;0 0 100 100\&quot;&gt;&lt;path d=\&quot;M54.6 62.6c-.2.2-.5.3-.7.3-.2 0-.5-.1-.7-.3L41.6 51c-.5-.5-.5-1.3 0-1.9l11.6-11.7c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4L43.4 50l11.2 11.2c.4.3.4 1 0 1.4z\&quot;\/&gt;&lt;path d=\&quot;M50 14c19.9 0 36 16.1 36 36S69.9 86 50 86c-8.4 0-16.5-2.9-22.9-8.2-.4-.4-.5-1-.1-1.4.4-.4 1-.5 1.4-.1 6 4.9 13.7 7.7 21.6 7.7 18.7 0 34-15.3 34-34S68.7 16 50 16 16 31.3 16 50c0 8.8 3.3 17.1 9.4 23.4.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0-6.5-6.7-10-15.5-10-24.8 0-19.9 16.1-36 36-36z\&quot;\/&gt;&lt;\/svg&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;svg xmlns=\&quot;http:\/\/www.w3.org\/2000\/svg\&quot; viewBox=\&quot;0 0 100 100\&quot;&gt;&lt;path d=\&quot;M45.4 62.6c.2.2.5.3.7.3s.5-.1.7-.3L58.4 51c.5-.5.5-1.3 0-1.9L46.8 37.4c-.4-.4-1-.4-1.4 0s-.4 1 0 1.4L56.6 50 45.4 61.2c-.4.3-.4 1 0 1.4z\&quot;\/&gt;&lt;path d=\&quot;M50 14c-19.9 0-36 16.1-36 36s16.1 36 36 36c8.4 0 16.5-2.9 22.9-8.2.4-.4.5-1 .1-1.4-.4-.4-1-.5-1.4-.1-6 4.9-13.7 7.7-21.6 7.7-18.7 0-34-15.3-34-34s15.3-34 34-34 34 15.3 34 34c0 8.8-3.3 17.1-9.4 23.4-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0 6.5-6.7 10-15.5 10-24.8 0-19.9-16.1-36-36-36z\&quot;\/&gt;&lt;\/svg&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																										</section><!--mvp-content-main-->
								<div id="mvp-ad-rel-wrap">
									<div id="mvp-ad-rel-top" class="left relative">
										<span class="mvp-ad-rel-but mvp-ad-rel-click">Continue Reading</span>
									</div><!--mvp-ad-rel-top-->
									<div id="mvp-ad-rel-bot" class="left relative">
										<div class="mvp-ad-rel-out right relative">
																							<div id="mvp-post-bot-ad" class="left relative">
													<span class="mvp-ad-label">Advertisement</span>
													<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- top -->
<ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-6670083250400002" data-ad-slot="5777412015"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>												</div><!--mvp-post-bot-ad-->
																						<div class="mvp-ad-rel-in">
																							</div><!--mvp-ad-rel-in-->
										</div><!--mvp-ad-rel-out-->
									</div><!--mvp-ad-rel-bot-->
								</div><!--mvp-ad-rel-wrap-->
								<div class="mvp-post-tags">
									<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://www.atvtoday.co.uk/tag/featured/" rel="tag">Featured</a>, <a href="https://www.atvtoday.co.uk/tag/strictly-come-dancing/" rel="tag">Strictly Come Dancing</a></span>
								</div><!--mvp-post-tags-->
								<div class="posts-nav-link">
																	</div><!--posts-nav-link-->
																<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																					<img src="https://www.atvtoday.co.uk/wp-content/uploads/2022/10/atv-today-1.png"/>
											<meta itemprop="url" content="https://www.atvtoday.co.uk/wp-content/uploads/2022/10/atv-today-1.png">
																			</div><!--mvp-org-logo-->
									<meta itemprop="name" content="ATV Today">
								</div><!--mvp-org-wrap-->
																																					<div id="mvp-comments-button" class="left relative mvp-com-click">
											<span class="mvp-comment-but-text">Click to comment</span>
										</div><!--mvp-comments-button-->
										<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><div><h4 class="mvp-post-header"><span class="mvp-post-header">Leave a Reply</span></h4></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/212701-bbc/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.atvtoday.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='212701' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->																								</div><!--mvp-post-content-mid-->
						</div><!--mvp-post-content-in-->
					</div><!--mvp-post-content-out-->
				</div><!--mvp-post-content-->
			</article><!--mvp-post-content-wrap-->
												<div id="mvp-post-bot-wrap" class="left relative">
				<h4 class="mvp-post-bot-head left">More in BBC</h4>
				<section class="mvp-main-blog-wrap left relative">
					<ul class="mvp-main-blog-story left relative">
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.atvtoday.co.uk/212609-bbc/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.atvtoday.co.uk/wp-content/uploads/2022/11/claudia-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" />									<img width="100" height="100" src="https://www.atvtoday.co.uk/wp-content/uploads/2022/11/claudia-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.atvtoday.co.uk/wp-content/uploads/2022/11/claudia-100x100.jpg 100w, https://www.atvtoday.co.uk/wp-content/uploads/2022/11/claudia-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">BBC</span></h3>
									<a href="https://www.atvtoday.co.uk/212609-bbc/" rel="bookmark"><h2>Claudia Winkleman to host &#8216;psychological competition&#8217; for BBC One</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">By <a href="https://www.atvtoday.co.uk/author/douglaslambert/" title="Posts by Doug Lambert" rel="author">Doug Lambert</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">November 21, 2022</time></span>
									</div><!--mvp-feat1-info-->
									<p>The series comes to the Beeb in December</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.atvtoday.co.uk/212609-bbc/&t=Claudia Winkleman to host &#8216;psychological competition&#8217; for BBC One', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fab fa-facebook-f"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Claudia Winkleman to host &#8216;psychological competition&#8217; for BBC One -&url=https://www.atvtoday.co.uk/212609-bbc/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fab fa-twitter"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.atvtoday.co.uk/212609-bbc/&amp;media=https://www.atvtoday.co.uk/wp-content/uploads/2022/11/claudia.jpg&amp;description=Claudia Winkleman to host &#8216;psychological competition&#8217; for BBC One', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fab fa-pinterest-p"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.atvtoday.co.uk/tyler-west-is-the-eighth-celebrity-to-leave-strictly-come-dancing-2022/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.atvtoday.co.uk/wp-content/uploads/2022/11/Tyler-and-Dianne-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" />									<img width="100" height="100" src="https://www.atvtoday.co.uk/wp-content/uploads/2022/11/Tyler-and-Dianne-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.atvtoday.co.uk/wp-content/uploads/2022/11/Tyler-and-Dianne-100x100.jpg 100w, https://www.atvtoday.co.uk/wp-content/uploads/2022/11/Tyler-and-Dianne-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">BBC</span></h3>
									<a href="https://www.atvtoday.co.uk/tyler-west-is-the-eighth-celebrity-to-leave-strictly-come-dancing-2022/" rel="bookmark"><h2>Tyler West is the eighth celebrity to leave Strictly Come Dancing 2022</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">By <a href="https://www.atvtoday.co.uk/author/ianwesthead/" title="Posts by Ian Westhead" rel="author">Ian Westhead</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">November 20, 2022</time></span>
									</div><!--mvp-feat1-info-->
									<p>The DJ lost out to Molly Rainford in the dance off.</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.atvtoday.co.uk/tyler-west-is-the-eighth-celebrity-to-leave-strictly-come-dancing-2022/&t=Tyler West is the eighth celebrity to leave Strictly Come Dancing 2022', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fab fa-facebook-f"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Tyler West is the eighth celebrity to leave Strictly Come Dancing 2022 -&url=https://www.atvtoday.co.uk/tyler-west-is-the-eighth-celebrity-to-leave-strictly-come-dancing-2022/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fab fa-twitter"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.atvtoday.co.uk/tyler-west-is-the-eighth-celebrity-to-leave-strictly-come-dancing-2022/&amp;media=https://www.atvtoday.co.uk/wp-content/uploads/2022/11/Tyler-and-Dianne.jpg&amp;description=Tyler West is the eighth celebrity to leave Strictly Come Dancing 2022', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fab fa-pinterest-p"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.atvtoday.co.uk/212367-bbc/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.atvtoday.co.uk/wp-content/uploads/2022/11/Silent-Witness-cast-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" />									<img width="100" height="100" src="https://www.atvtoday.co.uk/wp-content/uploads/2022/11/Silent-Witness-cast-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.atvtoday.co.uk/wp-content/uploads/2022/11/Silent-Witness-cast-100x100.jpg 100w, https://www.atvtoday.co.uk/wp-content/uploads/2022/11/Silent-Witness-cast-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">BBC</span></h3>
									<a href="https://www.atvtoday.co.uk/212367-bbc/" rel="bookmark"><h2>Two new cast members join Silent Witness for the new season on BBC One</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">By <a href="https://www.atvtoday.co.uk/author/neillaing/" title="Posts by Neil Lang" rel="author">Neil Lang</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">November 16, 2022</time></span>
									</div><!--mvp-feat1-info-->
									<p>The drama will be back on BBC One for its 26th series next year.</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.atvtoday.co.uk/212367-bbc/&t=Two new cast members join Silent Witness for the new season on BBC One', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fab fa-facebook-f"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Two new cast members join Silent Witness for the new season on BBC One -&url=https://www.atvtoday.co.uk/212367-bbc/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fab fa-twitter"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.atvtoday.co.uk/212367-bbc/&amp;media=https://www.atvtoday.co.uk/wp-content/uploads/2022/11/Silent-Witness-cast.jpg&amp;description=Two new cast members join Silent Witness for the new season on BBC One', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fab fa-pinterest-p"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.atvtoday.co.uk/212249-bbc/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.atvtoday.co.uk/wp-content/uploads/2022/11/SCD-TonyKatya-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" />									<img width="100" height="100" src="https://www.atvtoday.co.uk/wp-content/uploads/2022/11/SCD-TonyKatya-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.atvtoday.co.uk/wp-content/uploads/2022/11/SCD-TonyKatya-100x100.jpg 100w, https://www.atvtoday.co.uk/wp-content/uploads/2022/11/SCD-TonyKatya-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">BBC</span></h3>
									<a href="https://www.atvtoday.co.uk/212249-bbc/" rel="bookmark"><h2>Tony Adams is the seventh celebrity to leave Strictly Come Dancing 2022</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">By <a href="https://www.atvtoday.co.uk/author/ianwesthead/" title="Posts by Ian Westhead" rel="author">Ian Westhead</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">November 13, 2022</time></span>
									</div><!--mvp-feat1-info-->
									<p>The former football manager and player conceded his place in the competition without taking part in...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.atvtoday.co.uk/212249-bbc/&t=Tony Adams is the seventh celebrity to leave Strictly Come Dancing 2022', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fab fa-facebook-f"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Tony Adams is the seventh celebrity to leave Strictly Come Dancing 2022 -&url=https://www.atvtoday.co.uk/212249-bbc/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fab fa-twitter"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.atvtoday.co.uk/212249-bbc/&amp;media=https://www.atvtoday.co.uk/wp-content/uploads/2022/11/SCD-TonyKatya.jpg&amp;description=Tony Adams is the seventh celebrity to leave Strictly Come Dancing 2022', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fab fa-pinterest-p"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.atvtoday.co.uk/212111-bbc/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.atvtoday.co.uk/wp-content/uploads/2022/11/seating-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" />									<img width="100" height="100" src="https://www.atvtoday.co.uk/wp-content/uploads/2022/11/seating-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.atvtoday.co.uk/wp-content/uploads/2022/11/seating-100x100.jpg 100w, https://www.atvtoday.co.uk/wp-content/uploads/2022/11/seating-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">BBC</span></h3>
									<a href="https://www.atvtoday.co.uk/212111-bbc/" rel="bookmark"><h2>BBC spend an evening with Luke Evans</h2></a>
									<div class="mvp-feat1-info">
										<span class="mvp-blog-author">By <a href="https://www.atvtoday.co.uk/author/jamesryder/" title="Posts by James Ryder" rel="author">James Ryder</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">November 10, 2022</time></span>
									</div><!--mvp-feat1-info-->
									<p>Luke Evans Showtime!, an hour long special, will be broadcast in December on BBC One Wales</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.atvtoday.co.uk/212111-bbc/&t=BBC spend an evening with Luke Evans', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fab fa-facebook-f"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=BBC spend an evening with Luke Evans -&url=https://www.atvtoday.co.uk/212111-bbc/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fab fa-twitter"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.atvtoday.co.uk/212111-bbc/&amp;media=https://www.atvtoday.co.uk/wp-content/uploads/2022/11/seating.jpg&amp;description=BBC spend an evening with Luke Evans', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fab fa-pinterest-p"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
										</ul><!--mvp-main-blog-story-->
				</section><!--mvp-main-blog-wrap-->
			</div><!--mvp-post-bot-wrap-->
										<div id="mvp-prev-next-wrap">
											<div id="mvp-prev-post-wrap">
							<div id="mvp-prev-post-arrow" class="relative">
								<i class="fa fa-angle-left fa-4"></i>
							</div><!--mvp-prev-post-arrow-->
							<div class="mvp-prev-next-text">
								<a href="https://www.atvtoday.co.uk/212609-bbc/" rel="prev">Claudia Winkleman to host &#8216;psychological competition&#8217; for BBC One</a>							</div><!--mvp-prev-post-text-->
						</div><!--mvp-prev-post-wrap-->
														</div><!--mvp-prev-next-wrap-->
						</div><!--mvp-content-left-wrap-->
		</div><!--mvp-content-side-in-->
		<div id="mvp-side-wrap" class="relative theiaStickySidebar">
						<section id="mvp_ad_widget-3" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ATV New -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-6670083250400002" data-ad-slot="6244173714" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_pop_widget-3" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Trending</h4>
		<div class="mvp-trend-widget-wrap left relative">
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.atvtoday.co.uk/212668-food/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.atvtoday.co.uk/wp-content/uploads/2022/11/spices-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.atvtoday.co.uk/wp-content/uploads/2022/11/spices-100x100.jpg 100w, https://www.atvtoday.co.uk/wp-content/uploads/2022/11/spices-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Lifestyle</span></h3>
								<a href="https://www.atvtoday.co.uk/212668-food/" rel="bookmark"><h2>The East Midlands is the spiciest</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
	<span class="mvp-story-share-but fa fa-share fa-2"></span>
	<div class="mvp-story-share-cont">
		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.atvtoday.co.uk/212668-food/&t=The East Midlands is the spiciest', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fab fa-facebook-f"></span></a>
		<a href="#" onclick="window.open('http://twitter.com/share?text=The East Midlands is the spiciest -&url=https://www.atvtoday.co.uk/212668-food/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fab fa-twitter"></span></a>
		<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.atvtoday.co.uk/212668-food/&amp;media=https://www.atvtoday.co.uk/wp-content/uploads/2022/11/spices.jpg&amp;description=The East Midlands is the spiciest', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fab fa-pinterest-p"></span></a>
	</div><!--mvp-story-share-cont-->
</div><!--mvp-story-share-wrap-->					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.atvtoday.co.uk/212083-studios/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.atvtoday.co.uk/wp-content/uploads/2022/11/sir-david-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.atvtoday.co.uk/wp-content/uploads/2022/11/sir-david-100x100.jpg 100w, https://www.atvtoday.co.uk/wp-content/uploads/2022/11/sir-david-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Studios</span></h3>
								<a href="https://www.atvtoday.co.uk/212083-studios/" rel="bookmark"><h2>Sir David Jason has road named in his honour</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
	<span class="mvp-story-share-but fa fa-share fa-2"></span>
	<div class="mvp-story-share-cont">
		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.atvtoday.co.uk/212083-studios/&t=Sir David Jason has road named in his honour', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fab fa-facebook-f"></span></a>
		<a href="#" onclick="window.open('http://twitter.com/share?text=Sir David Jason has road named in his honour -&url=https://www.atvtoday.co.uk/212083-studios/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fab fa-twitter"></span></a>
		<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.atvtoday.co.uk/212083-studios/&amp;media=https://www.atvtoday.co.uk/wp-content/uploads/2022/11/sir-david.jpg&amp;description=Sir David Jason has road named in his honour', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fab fa-pinterest-p"></span></a>
	</div><!--mvp-story-share-cont-->
</div><!--mvp-story-share-wrap-->					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.atvtoday.co.uk/212074-wow/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.atvtoday.co.uk/wp-content/uploads/2022/11/painted-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.atvtoday.co.uk/wp-content/uploads/2022/11/painted-100x100.jpg 100w, https://www.atvtoday.co.uk/wp-content/uploads/2022/11/painted-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Streaming</span></h3>
								<a href="https://www.atvtoday.co.uk/212074-wow/" rel="bookmark"><h2>Painted With Raven returns with more make-up reality</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
	<span class="mvp-story-share-but fa fa-share fa-2"></span>
	<div class="mvp-story-share-cont">
		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.atvtoday.co.uk/212074-wow/&t=Painted With Raven returns with more make-up reality', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fab fa-facebook-f"></span></a>
		<a href="#" onclick="window.open('http://twitter.com/share?text=Painted With Raven returns with more make-up reality -&url=https://www.atvtoday.co.uk/212074-wow/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fab fa-twitter"></span></a>
		<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.atvtoday.co.uk/212074-wow/&amp;media=https://www.atvtoday.co.uk/wp-content/uploads/2022/11/painted.jpg&amp;description=Painted With Raven returns with more make-up reality', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fab fa-pinterest-p"></span></a>
	</div><!--mvp-story-share-cont-->
</div><!--mvp-story-share-wrap-->					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.atvtoday.co.uk/212620-boom/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.atvtoday.co.uk/wp-content/uploads/2022/11/boom-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.atvtoday.co.uk/wp-content/uploads/2022/11/boom-100x100.jpg 100w, https://www.atvtoday.co.uk/wp-content/uploads/2022/11/boom-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Radio</span></h3>
								<a href="https://www.atvtoday.co.uk/212620-boom/" rel="bookmark"><h2>Paul O&#8217;Grady returns to radio with Boom</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
	<span class="mvp-story-share-but fa fa-share fa-2"></span>
	<div class="mvp-story-share-cont">
		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.atvtoday.co.uk/212620-boom/&t=Paul O&#8217;Grady returns to radio with Boom', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fab fa-facebook-f"></span></a>
		<a href="#" onclick="window.open('http://twitter.com/share?text=Paul O&#8217;Grady returns to radio with Boom -&url=https://www.atvtoday.co.uk/212620-boom/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fab fa-twitter"></span></a>
		<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.atvtoday.co.uk/212620-boom/&amp;media=https://www.atvtoday.co.uk/wp-content/uploads/2022/11/boom.jpg&amp;description=Paul O&#8217;Grady returns to radio with Boom', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fab fa-pinterest-p"></span></a>
	</div><!--mvp-story-share-cont-->
</div><!--mvp-story-share-wrap-->					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
						<div class="mvp-trend-widget-story left relative">
									<div class="mvp-100img-out right relative">
						<a href="https://www.atvtoday.co.uk/212661-music/" rel="bookmark">
						<div class="mvp-trend-widget-img left relative">
							<img width="100" height="100" src="https://www.atvtoday.co.uk/wp-content/uploads/2022/11/basil-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.atvtoday.co.uk/wp-content/uploads/2022/11/basil-100x100.jpg 100w, https://www.atvtoday.co.uk/wp-content/uploads/2022/11/basil-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />						</div><!--mvp-trend-widget-img-->
						</a>
						<div class="mvp-100img-in">
							<div class="mvp-trend-widget-text left relative">
								<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Entertainment</span></h3>
								<a href="https://www.atvtoday.co.uk/212661-music/" rel="bookmark"><h2>Basil Brush launches bid for Christmas number one</h2></a>
							</div><!--mvp-trend-widget-text-->
						</div><!--mvp-100img-in-->
						<div class="mvp-story-share-wrap">
	<span class="mvp-story-share-but fa fa-share fa-2"></span>
	<div class="mvp-story-share-cont">
		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.atvtoday.co.uk/212661-music/&t=Basil Brush launches bid for Christmas number one', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fab fa-facebook-f"></span></a>
		<a href="#" onclick="window.open('http://twitter.com/share?text=Basil Brush launches bid for Christmas number one -&url=https://www.atvtoday.co.uk/212661-music/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fab fa-twitter"></span></a>
		<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.atvtoday.co.uk/212661-music/&amp;media=https://www.atvtoday.co.uk/wp-content/uploads/2022/11/basil.jpg&amp;description=Basil Brush launches bid for Christmas number one', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fab fa-pinterest-p"></span></a>
	</div><!--mvp-story-share-cont-->
</div><!--mvp-story-share-wrap-->					</div><!--mvp-100img-out-->
							</div><!--mvp-trend-widget-story-->
					</div><!--mvp-trend-widget-wrap-->

		</section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ATV New -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-6670083250400002" data-ad-slot="6244173714" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><a class="twitter-timeline" data-dnt=true href="https://twitter.com/atvtoday" data-widget-id="297139397176999936"><h4 class="mvp-side-widget-head left">ATV Today Twitter</h4></a>
		      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></section>			</div><!--mvp-side-wrap-->	</div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
													<div id="mvp-foot-ad-wrap" class="left relative">
								<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- top -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6670083250400002"
     data-ad-slot="5777412015"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div><!--mvp-foot-ad-wrap-->
											</div><!--mvp-main-content-wrap-->
				</div><!--mvp-main-in-->
			</div><!--mvp-main-out-->
		</div><!--mvp-main-boxed-wrap-->
	</div><!--mvp-main-wrap-->
	<footer id="mvp-foot-wrap" class="left relative">
		<div id="mvp-foot-top-wrap" class="left relative">
			<div class="mvp-main-out relative">
				<div class="mvp-main-in">
					<div class="mvp-foot-in-wrap left relative">
						<ul class="mvp-foot-soc-list left relative">
															<li><a href="https://www.facebook.com/associatedtelevisionltd" target="_blank" class="fab fa-facebook-f"></a></li>
																						<li><a href="http://www.twitter.com/ATVToday" target="_blank" class="fab fa-twitter"></a></li>
																																																							</ul>
						<div id="mvp-foot-nav" class="left relative">
							<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-210183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210183"><a href="https://www.atvtoday.co.uk/contact-atv/">Contact ATV</a></li>
<li id="menu-item-210185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210185"><a href="https://www.atvtoday.co.uk/cookie-policy/">Cookie Policy</a></li>
</ul></div>						</div><!--mvp-foot-nav-->
					</div><!--mvp-foot-in-wrap-->
				</div><!--mvp-main-in-->
			</div><!--mvp-main-out-->
		</div><!--mvp-foot-top-wrap-->
		<div id="mvp-foot-bot-wrap" class="left relative">
			<div class="mvp-main-out relative">
				<div class="mvp-main-in">
					<div class="mvp-foot-in-wrap left relative">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © ATV Network Limited.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-foot-in-wrap-->
				</div><!--mvp-main-in-->
			</div><!--mvp-main-out-->
		</div><!--mvp-foot-bot-wrap-->
	</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="mvp-fly-top-text">To Top</span>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://www.atvtoday.co.uk/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.atvtoday.co.uk/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.atvtoday.co.uk/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.atvtoday.co.uk/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.atvtoday.co.uk/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.atvtoday.co.uk/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.atvtoday.co.uk/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"c183845be1","ajax_url":"https:\/\/www.atvtoday.co.uk\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"649511216f","ajax_url":"https:\/\/www.atvtoday.co.uk\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"8415f22d25","ajax_url":"https:\/\/www.atvtoday.co.uk\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.atvtoday.co.uk/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"8e735a8bc8","ajax_url":"https:\/\/www.atvtoday.co.uk\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.atvtoday.co.uk/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.atvtoday.co.uk/wp-content/themes/click-mag/js/scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.atvtoday.co.uk/wp-content/themes/click-mag/js/retina.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.atvtoday.co.uk/wp-content/themes/click-mag/js/mvpcustom.js?ver=4.9.8'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	
</script>
<script type='text/javascript' src='https://www.atvtoday.co.uk/wp-content/themes/click-mag/js/flexslider.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.atvtoday.co.uk/wp-content/themes/click-mag/js/jquery.infinitescroll.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.atvtoday.co.uk/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='https://www.atvtoday.co.uk/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<div id="fb-root"></div></body>
</html>